hur.cn - 华软网

 热门搜索

CGI、ISAPI不允许运行可执行文件-动易

  作者:未知    来源:网络    更新时间:2018/9/27

  从5.7升级到5.8笼罩资料出现您尝试从某个目录运行CGI、ISAPI或其余可执路程序,但该目录不允许运行可执行资料。

    

     通常为先检查权限,把权限开到最大,之后发现照旧不行,就找到Install资料下措置惩罚映照,然后编辑功能权限吧剧本和执行勾选下,升级完之后,在去掉剧本和执行权限。

    

  class="page_css">  
华软声明:本内容来自网络,如有侵犯您版权请来信指出,本站立即删除。